AUTHENTICATE
MENU
libgpg-error

libgpg-error

Common error values for all GnuPG components

Copy the tea one-liner below into your terminal to installlibgpg-error. tea will interpret the documentation and take care of any dependencies.